FAQ Connexion
Rechercher Profil
Membres Groupes
Se connecter pour vérifier ses messages privés
S’enregistrer
Rapport d'éxploitation
Poster un nouveau sujet   Répondre au sujet
Conquet Index du Forum  » L'InGame  » Problemes, plaintes et bug.  » Rapport d'éxploitation
Sujet précédent :: Sujet suivant  
Auteur Message
Kindeur
Joueur

Hors ligne

Inscrit le: 30 Juin 2008
Messages: 19

 Message Posté le: Mer 16 Juil - 16:58 (2008)    Sujet du message: Rapport d'éxploitation
Répondre en citant

bonsoir ou bonjour tous le monde.
Et bien mon problème en faite, c'est que je reçois des messages dans "Rapports d'exploitation", en me disant que j'ai envoyé des ressources à tel ou tel destination. Alors que je n'ai rien envoyé !
Je faisais simplement une petite ballades dans les galaxies comme chaque jours et puis voila ce que je reçois du style :

"Une de vos flottes arrive sur [X:XXX:X]. Elle livre 5.753.545.200 unitées de Titane, 4.954.008.000 unitées de Cristal et 0 unitées de Azurium.

Alors pour moi comme même c'est pas n'importe quoi comme ressource tu vois, je les perds dans le vide, ce qui n'est pas très agréable pour moi.

Et puis, dans "Transports de flottes" je ne vois nulle-part ou c'est que j'ai envoyé mes flottes sur une planète. Donc.. c'est comme même un petit bug qui dérange pas mal ;-)
Voila !


 Revenir en haut »
Publicité






 Message Posté le: Mer 16 Juil - 16:58 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 Revenir en haut »
zer0
Joueur

Hors ligne

Inscrit le: 08 Juil 2008
Messages: 17

 Message Posté le: Mer 16 Juil - 17:45 (2008)    Sujet du message: Rapport d'éxploitation
Répondre en citant

MDR XD !!
Il m'as fait trop rire quand tu me l'as appris ce bug, moi j'ai envoyer un bug aussi a Hoangot,
Quand je raider les mecs genre Urark beh j'ai pas reçu les ressources xD ( 20.000.000.000 de titane et 25.000.000.000 d'azurium ) donc imagine la deg aussi XD


 Revenir en haut »
Hoangot
Administrateur

Hors ligne

Inscrit le: 29 Juin 2008
Messages: 24

 Message Posté le: Jeu 17 Juil - 10:34 (2008)    Sujet du message: Rapport d'éxploitation
Répondre en citant

Le site fournissant les patchs est hors-ligne depuis plus de trois jours je ne connais pas l'origine de ce bug donc je ne sais pas quoi faire je sais que c'est chiant mais bon je peu rien en ce moment avec un site qui marche pas. =/

 Revenir en haut »
Kindeur
Joueur

Hors ligne

Inscrit le: 30 Juin 2008
Messages: 19

 Message Posté le: Jeu 17 Juil - 16:02 (2008)    Sujet du message: Rapport d'éxploitation
Répondre en citant

Ouai ok merci de l'info Wink

 Revenir en haut »
zer0
Joueur

Hors ligne

Inscrit le: 08 Juil 2008
Messages: 17

 Message Posté le: Jeu 17 Juil - 17:40 (2008)    Sujet du message: Rapport d'éxploitation
Répondre en citant

Pas de soucis Hoangot =)

 Revenir en haut »
Contenu Sponsorisé






 Message Posté le: Aujourd’hui à 20:12 (2018)    Sujet du message: Rapport d'éxploitation

 Revenir en haut »
Montrer les messages depuis:   
Conquet Index du Forum  » L'InGame  » Problemes, plaintes et bug.  » Rapport d'éxploitation
Poster un nouveau sujet   Répondre au sujet Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003



Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com